Importing References Into EndNote
If you need further assistance or have questions and/or comments about this document please contact the Graduate Library Assistant, Bonnie Brzozowski, at bbrzozowski@schsr.unc.edu or 966-1281.

SEARCHING DATABASES REMOTELY:

NOTE: Depending on your version of EndNote and other factors you may not have access to all of the databases you’d like to search from EndNote.  If you cannot find the database you’re looking for from the Choose a Connection File box in your EndNote program (to access this box go to the Tools menu, select the Connect submenu, and then select Connect) please skip ahead to the FROM DATABASES NOT AVAILABLE FOR REMOTE SEARCHING directions below.

1.  If you have an Internet connection, you can search online bibliographic databases right from EndNote.  This is the easiest and most efficient way to import references into EndNote.  To begin, go to the Tools menu, select the Connect submenu, and then select Connect.  It doesn’t matter if you have the library you’d like to import into open or not.
2.  This will open a new box where you can choose the database you would like to connect to.  You can use the Find button to view various categories of databases to help you locate the one you need.  Below the Find button you will see arrows next to the words Less Info or More Info.  Click on this to see more or less information about the database selected.  To locate a database more quickly, begin typing in the first few letters of its name.
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3.  Select the database you’d like to search and click the Connect button.  Now a new box will appear in which you can search the database you’ve just selected.  Enter your search terms, select the specific field you’d like the term to be located in (optional), and adjust any of the other search boxes as desired.  NOTE:  For more complex searches it may be wise to search PubMed directly rather than remotely because EndNote only gives you a limited amount of searching power.  For basic searches and searches where you are trying to locate a specific author, for example, searching remotely should work just fine.
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4.  Now click Search.  A dialog box will appear displaying the number of references matching your search request.  You may retrieve these results by clicking OK, or you can refine your search (if the results list is too big for instance) by clicking Cancel.  If you click Cancel, you will be directed back to the Search box.
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5.  The references you retrieve will appear in a new window separate from your EndNote library.  You can halt retrieval by pressing Escape (Esc) on your keyboard or clicking Pause in the bottom right corner of your retrieved results screen.  Now you can browse your results and select the references you would like to import into any of your EndNote libraries (you do not have to import the references to the current EndNote library you have open; you will have the option to import the references you select to any of your EndNote libraries).  To select multiple references, hold down the Control (Ctrl) key on your keyboard while selecting each reference.  Once you have selected the references you would like to import, click the Copy (number of references selected) References To button and select the library you would like to import the references to.  You may also drag and drop the new references into the EndNote library you currently have open, if you prefer.
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NOTE: If you navigate away from the Search screen, your EndNote library, or the retrieved results screen, go to the Window menu and select the screen you’d like to view.

6.  The newly imported references will be highlighted in your library.  It is recommended that you review and, if needed, edit the new references.  You can open all newly imported references in one window for easier editing by right clicking on your library and choosing Show Selected References from the menu.  EndNote has a spell check feature; to use it, double click on the reference you would like to check and choose Spell Check from the Tools menu.
FROM DATABASES NOT AVAILABLE FOR REMOTE SEARCHING:
NOTE: Unfortunately, not all information providers offer the option of searching all of their databases through EndNote.  In this case, you must import by text file or direct export from the database (if offered).  This section will provide directions on how to import from databases not available for remote searching.  It is divided by information provider (e.g. EBSCO, Thomson-Gale, etc).
National Library of Medicine (NLM):

(e.g. PubMed)
1.  Select all references you would like to import into your EndNote library from PubMed by clicking in the small box next to each reference.  PubMed will place all of these selected references in one place that you can access when you’re ready.

2.  After you have selected the references you’d like to import, choose MEDLINE from the Display dropdown menu.  This box is located directly above your results list.
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3.  The way your references are displayed will change after selecting MEDLINE from the dropdown menu.  Now, select File from the Send To dropdown menu.
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4.  After choosing File from this dropdown menu, a dialog box will appear asking you what you would like to do with the file. (NOTE: Sometimes web browsers, Internet Explorer in particular, will prevent this box from popping up; if this happens either select File from the Send To dropdown menu again or disable your web browser’s popup blocker.)  Select Save to Disk.  Save the file to your desktop (the name of the file is not important, as long as you can locate it on the desktop).

[image: image7.png](OpEnine pubmed Sesuli

Vou have chasenta open

pubmed-result.txt
whichis a: Text Documert.
from: hitpjfeutincb.rim. i, g ibproxy.lb.unc.edu

What shauld Frefox do with this 7

@ Openwith | txtfile (default)
O savetoDik

D0 this automatically for il ke ths from now on.





5.  Once you have saved the file, open up the EndNote library you would like to import the references into.  From the File menu select Import.  An Import dialog box will then appear.  Click the Choose File button to display the file dialog box and select the PubMed results file you just saved to your desktop.
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6.  Now select Other Filters from the Import Option dropdown menu (the first dropdown menu in the Import dialog box).  This will pull up the list (a new box) of all of the filters supplied by EndNote.  Scroll down or begin typing “PubMed” to get to that filter in the list.  If you are having trouble finding the right filter, click on Find and you can search for PubMed by its information provider (NLM).
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NOTE: The Comments section in this box gives tips for downloading references from the selected source (in this case, PubMed).

7.  With PubMed highlighted, click Choose.  The second dropdown menu in the Import dialog box allows you to choose whether or not you would like to import references that are duplicates of references already in your library.  EndNote considers references in which the Author, Year, Title, and Reference Type fields are identical to another reference in your library as duplicates.  If you do not change this setting now, you can later view duplicates and discard them by choosing Find Duplicates from the References menu.  Do not change the settings of the last dropdown menu in the Import dialog box.  This setting is used when you import references in languages that include extended characters; you will need to contact the information provider for the appropriate setting if you need to do this.  Now click Import to import the file.

8.  Your newly imported references will now be the only references visible in the Library window (to view all references again choose Show All from the References menu or right click on your library and select Show All References from the menu that appears).  It is recommended that you review and, if needed, edit the new references.  EndNote has a spell check feature; to use it, open the reference you would like to check and choose Spell Check from the Tools menu.
[image: image10.png]BR Author Year | Title Journal RefType | URL
Craven 2006 Preventing vertilator-associated prie... Chest Journal At
Safdar 2006 Use of vancorycin-containing lock o... Clin Infect...  Journal At




EBSCO:
(e.g. CINAHL, PsycINFO, Econlit, Health Source: Nursing/Academic Edition)

1.  Select the references you would like to import into your EndNote library from any EBSCO database by clicking on the Add folder icon to the right of each reference in your results list.  By adding references you are putting them all into a folder that you can view at any time by selecting the Folder Has Items icon above the results list on the right hand side of the screen (if there are no items in your folder this icon will read “Folder Is Empty”).  When you have selected a reference, the Add folder icon becomes an icon that looks like a folder with papers in it and reads “Added” underneath it.
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2.  Once you’ve selected all of the references from your current search that you would like to import, select the Folder Has Items icon above the results list on the right hand side of the screen.  This will take you to a new screen where you will see all of the references you have selected.  Now select Save to Disk which is between the Email and Remove All options.
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3.  After selecting Save to Disk you will be taken to the Save Manager screen.  There are two blue and green tabs on the left hand side of the screen.  Select the Bibliographic Manager tab.  On the right hand side of the screen you will see several options; select the circle next to the second option, Citations in Direct Export format.  Now click on the Save button.
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4.  A dialog box will now appear asking you what you would like to do with the file.  Make sure the circle next to Open With is selected and then click the OK button.
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5.  A Choose Destination box should now appear asking if you would like to import the references into EndNote or ProCite.  Select EndNote and click OK.
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6.  Another dialog box will now appear in EndNote (if your EndNote program is not currently open, it will automatically open and the dialog box will appear).  Locate the EndNote library you would like to import the references into and click Open.
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7. Your newly imported references will now be the only references visible in the Library window (to view all references again choose Show All from the References menu or right click on your library and select Show All References from the menu that appears).  It is recommended that you review and, if needed, edit the new references.  EndNote has a spell check feature; to use it, open the reference you would like to check and choose Spell Check from the Tools menu.

ISI:
(e.g. ISI Web of Science)

1.  Select the references you would like to import into your EndNote library from any ISI database by clicking in the small box next to each reference.  ISI will place all of these selected references in one place that you can access when you’re ready.  Once you’ve selected all of the references you want to import, click on the Export to Reference Software button.
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2.  A dialog box and the Processing Records screen should appear.  Make sure the Open With option is selected and click on OK.  If the dialog box does not appear, then click Export on the Processing Records screen.
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3.  A Choose Destination box should now appear asking if you would like to import the references into EndNote or ProCite.  Select EndNote and click OK.
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4.  Another dialog box will now appear in EndNote (if your EndNote program is not currently open, it will automatically open and the dialog box will appear).  Locate the EndNote library you would like to import the references into and click Open.
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7. Your newly imported references will now be the only references visible in the Library window (to view all references again choose Show All from the References menu or right click on your library and select Show All References from the menu that appears).  It is recommended that you review and, if needed, edit the new references.  EndNote has a spell check feature; to use it, open the reference you would like to check and choose Spell Check from the Tools menu.

Cambridge Scientific Abstracts (CSA) Illumina:

(e.g. Sociological Abstracts)

1.  Select the references you would like to import into your EndNote library from any CSA Illumina database by clicking in the small box next to each reference.  CSA Illumina will place all of these selected references in one place that you can access when you’re ready.  Once you’ve selected all of the references you want to import, select the Save, Print, Email option (located above the listing of results).
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2.  You will be directed to the Save, Print, Email screen.  Locate the Save button, select whether you are using a Windows, Mac, or Unix operating system, and click on Save.  A dialog box will appear asking you what you would like to do with the file. (NOTE: Sometimes web browsers, Internet Explorer in particular, will prevent this box from popping up; if this happens, either click Save again or disable your web browser’s popup blocker.)  Click on Save to Disk.  Save the file to your desktop (the name of the file is not important, as long as you can locate it on the desktop).
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3.  Once you have saved the file, open up the EndNote library you would like to import the references into.  From the File menu select Import.  An Import dialog box will then appear.  Click the Choose File button to display the file dialog box and select the CSA results file you just saved to your desktop.
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4.  Now select Other Filters from the Import Option dropdown menu (the first dropdown menu in the Import dialog box).  This will pull up the list (a new box) of all of the filters supplied by EndNote.  Scroll down or begin typing the name of the database to locate the appropriate filter.  If you are having trouble finding the right filter, click on Find and you can search for the database by information provider (in this case, CSA).
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5.  After selecting the correct filter, click on Choose.  The second dropdown menu in the Import dialog box allows you to choose whether or not you would like to import references that are duplicates of references already in your library.  EndNote considers references in which the Author, Year, Title, and Reference Type fields are identical to another reference in your library as duplicates.  If you do not change this setting now, you can later view duplicates and discard them by choosing Find Duplicates from the References menu.  Do not change the settings of the last dropdown menu in the Import dialog box.  This setting is used when you import references in languages that include extended characters; you will need to contact the information provider for the appropriate setting if you need to do this.  Now click Import to import the file.

6.  Your newly imported references will now be the only references visible in the Library window (to view all references again choose Show All from the References menu or right click on your library and select Show All References from the menu that appears).  It is recommended that you review and, if needed, edit the new references.  EndNote has a spell check feature; to use it, open the reference you would like to check and choose Spell Check from the Tools menu.
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Thomson Gale:

(e.g. LegalTrac)

1.  Select the references you would like to import into your EndNote library from any Thomson Gale database by clicking in the small box next to each reference.  Thomson Gale will place all of these selected references in a folder that you can access when you’re ready.  Once you’ve selected all of the references you want to import, select the Marked Items option (located at the top of the page among the options underneath the database’s logo).
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2.  Once you’ve selected the Marked Items option, a new screen will appear listing all the references you marked during your current search.  Now select the How to Cite Marked Items option.
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3.  After selecting the How to Cite Marked Items option, a new window will open asking you how you would like to generate your citations/references.  Select the circle next to EndNote (the first option in the Export to Third Party Software grey area) and then click on Export directly below.
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4.  Once you have clicked on Export, a dialog box will appear asking what you would like to do with the file.  Make sure the circle next to the Open With option is selected and click OK.  Another dialog box will then appear asking if you would like to export the references you selected to EndNote or ProCite.  Select EndNote and click OK.  Here is what the two dialog boxes just described will look like:
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5.  EndNote will now open another dialog box where you will need to choose the library you would like to export your results into (if you do not have EndNote open, it will automatically open for you).  Choose the appropriate library and click Open.
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6.  Your newly imported references will now be the only references visible in the Library window (to view all references again choose Show All from the References menu or right click on your library and select Show All References from the menu that appears).  It is recommended that you review and, if needed, edit the new references.  EndNote has a spell check feature; to use it, open the reference you would like to check and choose Spell Check from the Tools menu.
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ADDING NEW REFERENCES MANUALLY:

1.  Unfortunately, you will not always be able to directly import references into your EndNote library (for example, you cannot export references from LexisNexis Academic).  In this case, you will need to manually add these references one at a time.  To do this, select New Reference from the References menu after you have opened your EndNote library.

2.  The New Reference dialog box will then appear.  The Reference Type dropdown menu automatically selects Journal Article as your reference type.  If you are not adding a journal article reference, you can select the appropriate reference type from this dropdown menu.

[image: image33.png]NewRererence)

5 B9 Reference Type:

Jounal Aticke

| Author

Year
Title
Journal
Volume
Issue
Pages

Start Page

Date

Computer Progam
Conference Paper
Corierence Proceedings
Dictirary

Edted Back

Electionic Aticle
Electionic Back
Encyclopedia

Equaiion

Fioure

Fim or Broadcast
Geneic

Governmert Document
Grant

Heain

Legal Rk or Fegulation
Magazine Avice
Marsciat

Map

Newspaper Aricle
(Onine Database

(Orine Mulimedia
Patert

Personal Commurication
Feport

Statute

Thesis

Unpublhed Wark

[web Page

B





3.  The first field is the author field.  Authors’ names may be entered in two ways: “First Middle Last” or “Last, First Middle”.  If there is more than one author, only enter in one author per line (in other words, enter in the first author’s name, press the Enter key, and then enter in the next author’s name).  To switch from field to field in order to enter in the rest of the reference information, use the Tab key on your keyboard or click with your mouse in the desired field.  If information is not available for a particular field, leave it empty.
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Notes about entering references manually:

- EndNote has an auto-complete feature which can be turned off (it is automatically on) by going to the Edit menu, selecting Preferences, selecting Term List on the left hand side of the Preferences dialog box, and unchecking the first box (titled “Suggest terms as you type”).  However, this feature will not work in the author field if you are not entering the author’s name in the form of “Last, First Middle”.

- Authors’ names that are not yet in your EndNote library will appear in red.  Those authors that are already in your library will appear in black.  However, after you close the New Reference box, the author’s name will no longer appear in red because it will be added to the Author term list

- In the title field, enter English titles in sentence case – in which only the first word and proper nouns are capitalized.  The output style you select will determine if you need headline case, all words capitalized, or sentence case when it formats your bibliography.
4.  If you would like to attach an image file to a reference, select Insert Picture from the References menu.  This will open a dialog box in which you can choose the picture you would like to insert.  After you have located the file, select Open in the dialog box and the picture will then be attached (to make sure the correct image was attached, scroll down to the Image field).  It is important to enter a caption for your image so it can be easily located and labeled in your Microsoft Word document.  The Caption field is located directly below the Image field.
5.  If you would like to attach an object file (for example, a chart or table) to your new reference, change the Reference Type to Chart or Table.  To do this, select Chart or Table from the Reference Type dropdown menu located directly above the reference fields.  From the References menu select Insert Object.  An Insert Object dialog box will appear.  Select Choose File from this box and another dialog box will open allowing you to select the appropriate file.  Once you have located the file, select Open and the object will be inserted into your reference.  To make sure the correct object was attached, scroll down to the Image field and click on the small image in the field.  It is important to enter a caption for your object so it can be easily located, as well as labeled in your Microsoft Word document.  The Caption field is located directly below the Image field.
6.  If you would like to attach a PDF file (usually, a link to the full text of the article you are adding to your library) to your reference, go to the References menu, select PDF, and then select Link to PDF.  This will open a dialog box in which you can select the appropriate file.  To make sure the correct PDF was attached, scroll down to the Link to PDF field and click on the small image in the field.
7.  If you would like to attach a URL (usually, a link to the full text of the article you are adding to your library) to your reference, go to the References menu, select URL, and then select Link to URL.  This will open a dialog box in which you can select the appropriate file.  To make sure the correct URL was attached, scroll down to the URL field and make sure the appropriate URL is in the field.

8.  When you’ve finished entering in all of the reference information close the window by clicking on the red “X” in the top right corner of the box.  It will automatically save and immediately appear in your EndNote library.
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