Importing References from PubMed Into EndNote, ProCite, and RefWorks
If you need further assistance or have questions and/or comments about this document please contact the Graduate Library Assistant, Bonnie Brzozowski, at bbrzozowski@schsr.unc.edu or 966-1281.

ENDNOTE:
REMOTELY (FROM ENDNOTE):
NOTE: If you cannot find PubMed from the Choose a Connection File dialog box (choose Connect from the Connect submenu in the References menu to view this dialog box) in your EndNote program, please skip ahead to the DIRECTLY FROM PUBMED INTO ENDNOTE directions below.

1.  If you have an Internet connection, you can search online bibliographic databases right from EndNote.  This is the easiest and most efficient way to import references into EndNote.  To begin, open up EndNote and go to the Tools menu, select the Connect submenu, and then select Connect.  It doesn’t matter if you have the library you’d like to import into open or not.
2.  This will open a new box where you can choose the database you would like to connect to.  You can use the Find button to view various categories of databases to help you locate the one you need.  Below the Find button you will see arrows next to the words Less Info or More Info.  Click on this to see more or less information about the database selected.  To locate a database more quickly, begin typing in the first few letters of its name.
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3.  Select PubMed from the dialog box and click the Connect button.  Now a new dialog box, titled Remote Search PubMed MEDLINE at PubMed (NLM), will appear in which you can search PubMed.  Enter your search terms, select the specific field you’d like the term to be located in (optional), and adjust any of the other search boxes as desired.

[image: image2.png]HempieisearchiPuphed WEDIIN BB UbMeNIN)

Seach n
heaith care Any Field Contains And
policy any Field Contains and
mental illness Any Field Contains

Seatch | Remole: Pubbed MEDLINE o PubMed NLM) Cors

¥ Moe





4.  Now click Search.  Another dialog box will appear displaying the number of references matching your search request.  You may retrieve these results by clicking OK, or you can refine your search (if the results list is too big for instance) by clicking Cancel.  If you click Cancel, you will be directed back to the Search box.

[image: image3.png]Gonfinmiemoielsearch

Found 438 references.

Relrieve References From; through  [168

Discard the previously retrisved references?





5.  The references you retrieve will appear in a new window separate from your EndNote library.  You can halt a retrieval by pressing Escape (Esc) on your keyboard or clicking Pause in the bottom right corner of your retrieved results screen.  Now you can browse your results and select the references you would like to import into any of your EndNote libraries (you do not have to import the references to the current EndNote library you have open; you will have the option to import the references you choose to any of your EndNote libraries).  To select multiple references, hold down the Control (Ctrl) key on your keyboard while selecting each reference.  Once you have selected the references you would like to import, click the Copy (number of references selected) References To button and select the library you would like to import the references to.  You may also drag and drop the new references into the EndNote library you currently have open, if you prefer.
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NOTE: If you navigate away from the Search box, your EndNote library, or the retrieved results screen, go to the Window menu and select the screen you’d like to view.

6.  Whenever you are finished selecting the references you would like to import, close the retrieved results screen.  The newly imported references will be highlighted in your library and the other references retrieved from your search will be discarded (a new dialog box will appear confirming that you want to discard the rest of your search results).  It is recommended that you review and, if needed, edit the new references.  You can open all newly imported references in one window for easier editing by right clicking on your library and choosing Show Selected References from the menu.  EndNote has a spell check feature; to use it, double click on the reference you would like to check and choose Spell Check from the Tools menu.
DIRECTLY FROM PUBMED INTO ENDNOTE:

NOTE: It’s possible that PubMed may not be available for remote searching through EndNote.  If you find this to be the case, please follow these directions to import.

1.  Select all references you would like to import into your EndNote library from PubMed by clicking in the small box next to each reference.  PubMed will place all of these selected references in one place that you can access when you’re ready.

2.  After you have selected the references you’d like to import, choose MEDLINE from the Display dropdown menu.  This menu is located directly above your results list.
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3.  The way your references are displayed will change after selecting MEDLINE from the dropdown menu.  Now, select File from the Send To dropdown menu.
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4.  After choosing File from this dropdown menu, a dialog box will appear asking you what you would like to do with the file. (NOTE: Sometimes web browsers, Internet Explorer in particular, will prevent this box from popping up; if this happens either select File from the Send To dropdown menu again or disable your web browser’s popup blocker.)  Select Save to Disk.  Save the file to your desktop (the name of the file is not important, as long as you can locate it on the desktop).
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5.  Once you have saved the file, open up the EndNote library you would like to import the references into.  From the File menu select Import.  An Import dialog box will then appear.  Click the Choose File button to display the file dialog box and select the PubMed results file you just saved to your desktop.
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6.  Now select Other Filters from the Import Option dropdown menu (the first dropdown menu in the Import dialog box).  This will pull up the list (a new dialog box) of all of the filters supplied by EndNote.  Scroll down or begin typing “PubMed” to get to that filter in the list.
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NOTE: The Comments section in this dialog box gives tips for downloading references from the selected source (in this case, PubMed).

7.  With PubMed highlighted, click Choose.  The second dropdown menu in the Import dialog box allows you to choose whether or not you would like to import references that are duplicates of references already in your library.  EndNote considers references in which the Author, Year, Title, and Reference Type fields are identical to another reference in your library as duplicates.  If you do not change this setting now, you can later view duplicates and discard them by choosing Find Duplicates from the References menu.  Do not change the settings of the last dropdown menu in the Import dialog box.  This setting is used when you import references in languages that include extended characters; you will need to contact your database provider for the appropriate setting if you need to do this.  Now click Import to import the file.

8.  Your newly imported references will now be the only references visible in the Library window (to view all references in your library choose Show All from the References menu or right click on your library and select Show All References from the menu that appears).  It is recommended that you review and, if needed, edit the new references.  EndNote has a spell check feature; to use it, open the reference you would like to check and choose Spell Check from the Tools menu.

[image: image10.png]BR Author Year | Title Journal RefType | URL
Craven 2006 Preventing vertilator-associated prie... Chest Journal At
Safdar 2006 Use of vancorycin-containing lock o... Clin Infect...  Journal At




PROCITE:

REMOTELY (FROM PROCITE):
NOTE: If you cannot find the option PubMed Search in the Tools menu in ProCite, please skip ahead to the DIRECTLY FROM PUBMED INTO PROCITE directions below.

1.  Select PubMed Search from the Tools menu after opening ProCite.  This will bring up a PubMed Search dialog box.  In this box, enter in your search criteria.  If you’d like, you may also change the fields you’d like your search criteria to be located in and the Boolean operators you’d like to use (AND, OR, NOT) by adjusting the settings in the respective dropdown menus.
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2.  Once you have entered in your criteria and made any necessary adjustments, press Enter on your keyboard or click on the Search button located above the search fields.  A Retrieve Results dialog box will then appear noting the number of results your search located and asking whether or not you would like to retrieve those results.  If you would like to refine your search (for instance, if the results set is too large), click Cancel in the dialog box and edit your search.  If you would like to retrieve the results, click on the OK button.
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3.  Your results will now be downloaded into the PubMed Search dialog box.  (NOTE: You can click Stop or Pause located above the search boxes where the Search button used to be at anytime during the download of your search results.)  Select the references you would like to import into your ProCite library by clicking in the small boxes next to each reference.  When you click in these boxes an “X” will appear, indicating you have selected that reference.  In the bottom right hand corner of the PubMed Search dialog box it will note how many references you have selected.
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4.  Once you have selected all of the references you would like to import, select Copy Marked Records from the Database menu or click the Copy Marked button near the top of the PubMed Search dialog box.  A new dialog box will appear asking you to select the ProCite library you would like to copy the records to.  Choose the appropriate file and click the Open button.
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5.  Now the references you have imported will appear in the library you chose to import them into.  They will appear marked (i.e. an “X” will appear in the box beside each newly imported reference) in your library.  If you do not have the library you have imported the references into open, you will need to open that library to verify that the references were imported.
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6.  It is recommended that you view and, if needed, edit all newly imported references as you import them.  If you would like to view all of your newly imported references together on one screen, click on the Marked Records tab at the bottom of the screen.  To view all of your references again, click on the All Records tab at the bottom of the screen.
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DIRECTLY FROM PUBMED INTO PROCITE:

NOTE: It’s possible that the PubMed Search option in the Tools menu may not be available to everyone using ProCite.  If you find this to be the case, please follow these directions to import.

1.  Select all references you would like to import into your ProCite library from PubMed by clicking in the small box next to each reference.  PubMed will place all of these selected references in one place that you can access when you’re ready.

2.  After you have selected the references you’d like to import, choose MEDLINE from the Display dropdown menu.  This menu is located directly above your results list.
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3.  The way your references are displayed will change after selecting MEDLINE from the dropdown menu.  Now, select File from the Send To dropdown menu.
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4.  After choosing File from this dropdown menu, a dialog box will appear asking you what you would like to do with the file. (NOTE: Sometimes web browsers, Internet Explorer in particular, will prevent this box from popping up; if this happens either select File from the Send To dropdown menu again or disable your web browser’s popup blocker.)  Click Save to Disk.  Save the file to your desktop (the name of the file is not important, as long as you can locate it on the desktop).
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5.  Once you have saved the file, open up ProCite (you do not have to open the library you would like to import the references into), if you haven’t already.  From the Tools menu select Import Text File.  A dialog box will then appear in which you should select the PubMed results file you just saved to your desktop.  Click Open to open the file.
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6.  Opening the results file will cause a new box to appear in which you can see your results in a tagged format.  Select PubMed from the File Format dropdown menu (the second dropdown menu to the right, above your results list).  Then select the appropriate database you would like to import the reference into from the Target Database dropdown menu (next to the File Format dropdown menu).  Now click on Transfer (toward the top of the dialog box and on the right) to transfer the file into your ProCite library.
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7.  A new box will appear letting you know how many references were imported and whether or not ProCite found any duplicates that were discarded (ProCite automatically discards duplicates).  Click on the OK button.
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8.  Now the references you have imported will appear in the library you chose to import them into.  They will appear marked (an “X” will appear in the box beside each newly imported reference) in your library.  If you do not have the library you have imported the references into open, you will need to open that library to verify that the references were imported.
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9.  It is recommended that you view and, if needed, edit all newly imported references as you import them.  If you would like to view all of your newly imported references together on one screen, click on the Marked Records tab at the bottom of the screen.  To view all of your references again, click on the All Records tab at the bottom of the screen.
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REFWORKS:
REMOTELY (FROM REFWORKS):
NOTE: If you cannot find PubMed in your online catalog or database dropdown menu (select Online Catalog or Database from the Tools menu), please skip ahead to the DIRECTLY FROM PUBMED INTO REFWORKS directions below.

1.  RefWorks allows you to search online library and research catalogs (also referred to as Z39.50 sites) and PubMed remotely.  This means you can search these sites directly from RefWorks without having to go to the database itself.  This set of instructions will use PubMed as an example.
2.  Select Search Online Catalog or Database from the Tools menu after you have logged in to RefWorks.  You will then be directed to a new screen.  Select a catalog or PubMed from the dropdown menu located near the top of the screen.
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3. You may change the maximum number of references from your search to be downloaded; the default is 50.  Now use either the Quick Search or Advanced Search to enter in your search terms.  Click on the Search button underneath either the Quick Search or Advanced Search depending on which search you used.  A new window will open in which your references will be downloaded.
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4.  Select the references you would like to import into your RefWorks library by clicking in the small box next to each reference (a green checkmark will appear indicating the reference has been selected).  You may also import an entire search results page or the entire list (every page) of search results.  Choose the circle next to the option you’d like, Selected, Page, or All in List (located near the top of the screen above the Import button), and click on Import.  If there is a specific folder you would like to import all of your new references into, you may select one in the dropdown menu next to the Import button.  NOTE: These references will be imported into your Last Imported folder whether you select a folder to import them into or not.
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5.  A dialog box will appear verifying that you would like the references imported into your library.  Click OK, or Cancel if there is a mistake.  After clicking OK, your screen should then look similar to this:
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6.  To review and edit your newly imported references click on the View Last Imported Folder button.  It is recommended that you view and edit all references as they are imported.

DIRECTLY FROM PUBMED INTO REFWORKS:
1.  Select all references you would like to import into your RefWorks library from PubMed by clicking in the small box next to each reference.  PubMed will place all of these selected references in one place that you can access when you’re ready.

2.  After you have selected the references you’d like to import, choose MEDLINE from the Display dropdown menu.  This menu is located directly above your results list on the left.
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3.  The way your references are displayed will change after selecting MEDLINE from the dropdown menu.  Now, select File from the Send To dropdown menu.
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4.  After choosing File from this dropdown menu, a dialog box will appear asking you what you would like to do with the file. (NOTE: Sometimes web browsers, Internet Explorer in particular, will prevent this box from popping up; if this happens either select File from the Send To dropdown menu again or disable your web browser’s popup blocker.)  Select Save to Disk and click the OK button.  Save the file to your desktop (the name of the file is not important, as long as you can locate it on the desktop).
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5.  After saving the file, login to your RefWorks library in a separate window or tab (the latter is a feature of Mozilla Firefox), if you are not logged in already.  Under the References menu select Import and you will be taken to a new screen.
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6.  After being directed to the Import screen, choose NLM PubMed from the Import Filter/Data Source dropdown menu.  The Database dropdown menu underneath the Import Filter/Data Source dropdown menu should have PubMed automatically selected, but, if not, select PubMed from that menu.  If there is a specific folder you would like to import all of your new references into, you may select one in the dropdown menu underneath the Database dropdown menu.  NOTE: These references will be imported into your Last Imported folder whether you choose a folder or not.
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7.  Now make sure the circle next to Import Data from the following Text File is selected.  Click on the Browse button next to the white box underneath the selected circle and locate your PubMed results file on your desktop.  At the bottom center of the page click on the Import button.
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8.  Your screen should then look similar to this:
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9.  To review and edit your newly imported references click on the View Last Imported Folder button, or to find out more details about the import click on the View Log button.  It is recommended that you view and edit all references as they are imported.
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