Importing References Into RefWorks
SEARCHING PUBMED AND LIBRARY CATALOGS REMOTELY:
1.  RefWorks allows you to search online library and research catalogs (also referred to as Z39.50 sites) and PubMed remotely.  This means you can search these sites directly from RefWorks without having to go to the database itself.  This set of instructions will use PubMed as an example.
2.  Select Search Online Catalog or Database from the Tools menu.  You will then be directed to a new screen.  Select a catalog or PubMed from the dropdown menu located near the top of the screen.
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3. You may change the maximum number of references from your search to be downloaded; the default is 50.  Now use either the Quick Search or Advanced Search to enter in your search terms.  Click on the Search button underneath either the Quick Search or Advanced Search depending on which search you used.  A new window will open in which your references will be downloaded.  NOTE:  For more complex searches it may be wise to search PubMed directly rather than remotely because RefWorks only gives you a limited amount of searching power.  For basic searches and searches where you are trying to locate a specific author, for example, searching remotely should work just fine.
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4.  Select the references you would like to import into your RefWorks library by clicking in the small box next to each reference (a green checkmark will appear indicating the reference has been selected).  You may also import an entire search results page or the entire list (every page) of search results.  Choose the circle next to the option you’d like, Selected, Page, or All in List (located near the top of the screen above the Import button), and click on Import.  If there is a specific folder you would like to import all of your new references into, you may select one in the dropdown menu next to the Import button.  NOTE: These references will be imported into your Last Imported folder whether you select a folder to import them into or not.
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5.  A dialog box will appear verifying that you would like the references imported into your library.  Click OK, or Cancel if there is a mistake.  After clicking OK, your screen should then look similar to this:

[image: image4.png]Welcome, Sheps Training. Log out

RefWorks  semaninterface tnbeta tests now avaitable.

References +|Search | View *| Folders * Bibliography Tools ~| Help

Import from PubMed

University of North Carolina, Chapel Hill

Search Refwarks [Go )

Back to Reference List

Importing references, please walt

Import completed - 3 references imported

View Last Imported Folder





6.  To review and edit your newly imported references click on the View Last Imported Folder button.  It is recommended that you view and edit all references as they are imported.

DIRECTLY FROM PUBMED:
1.  Select all references you would like to import into your RefWorks library from PubMed by clicking in the small box next to each reference.  PubMed will place all of these selected references in one place that you can access when you’re ready.
2.  After you have selected the references you’d like to import, choose MEDLINE from the Display dropdown menu.  This box is located directly above your results list on the left.

[image: image5.png]Limits | Preview/index | History | Clipboard | Details

Display | Summary [/ Show 20 Sortby Send to

Summary 7]

All: 2¢ Brief

Selecte Abstract

€leCte abstractPlus
Citation Previous [Page ] [3 of 1465 Next
MEDLINE
XML

4L Uit Y4, Crein AL Whitebird RR, Henson A, Sofberg LI Related Aticles, Links
LinkOut improvement strategies on costs of care for adults with diabetes.
ASNT 28
Related Atticles tocess]
Cited Articles
Cited in Books el P4, Katz LM, Doyle IJ. Related Aricles, Links
CancerChrom Links
Dormain Links Hicosteroids among older adult patients: an assessment of outcomes.
3D Domain Links 006 May,06(5).736-43.
GEO DatsSet Links xed for MEDLINE]
Gene (Lé"::eR\a Links Related Aticles, Links
Gename Links Drug Benefir: understanding the benefits and the gaps in this new coverage.





3.  The way your references are displayed will change after selecting MEDLINE from the dropdown menu.  Now, select File from the Send To dropdown menu.
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4.  After choosing File from this dropdown menu, a dialog box will appear asking you what you would like to do with the file. (NOTE: Sometimes web browsers, Internet Explorer in particular, will prevent this box from popping up; if this happens either select File from the Send To dropdown menu again or disable your web browser’s popup blocker.)  Select Save to Disk and click the OK button.  Save the file to your desktop (the name of the file is not important, as long as you can locate it on the desktop).
[image: image7.png](OpEnine pubmed Sesuli

Vou have chasenta open

pubmed-result.txt
whichis a: Text Documert.
from: hitpjfeutincb.rim. i, g ibproxy.lb.unc.edu

What shauld Frefox do with this 7

@ Openwith | txtfile (default)
O savetoDik

D0 this automatically for il ke ths from now on.





5.  After saving the file, login to your RefWorks library in a separate window or tab (the latter is a feature of Mozilla Firefox), if you are not logged in already.  Under the References menu select Import and you will be taken to a new screen.
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6.  After being directed to the Import screen, choose NLM PubMed from the Import Filter/Data Source dropdown menu.  The Database dropdown menu underneath the Import Filter/Data Source dropdown menu should have PubMed automatically selected, but, if not, select PubMed from that menu.  If there is a specific folder you would like to import all of your new references into, you may select one in the dropdown menu underneath the Database dropdown menu.  NOTE: These references will be imported into your Last Imported folder whether you choose a folder or not.
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7.  Now make sure the circle next to Import Data from the following Text File is selected.  Click on the Browse button next to the white box underneath the selected circle and locate your PubMed results file on your desktop.  At the bottom center of the page click on the Import button.
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8.  Your screen should then look similar to this:
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9.  To review and edit your newly imported references click on the View Last Imported Folder button, or to find out more details about the import click on the View Log button.  It is recommended that you view and edit all references as they are imported.

FROM EBSCO:
(e.g. CINAHL, PsycINFO, Econlit, Health Source: Nursing/Academic Edition)
1.  Select the references you would like to import into your ProCite library from any EBSCO database by clicking on the Add folder icon to the right of each reference in your results list.  By adding references you are putting them all into a folder that you can view at any time by selecting the Folder Has Items icon above the results list on the right hand side of the screen (if there are no items in your folder this icon will read “Folder Is Empty”).  When you have selected a reference, the Add folder icon becomes an icon that looks like a folder with papers in it and reads “Added” underneath it.
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2.  Once you’ve selected all of the references from your current search that you would like to import, select the Folder Has Items icon above the results list on the right hand side of the screen.  This will take you to a new screen where you will see all of the references you have selected.  Now select Save to Disk which is next to the Email link above your results list.
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3.  After selecting Save to Disk you will be taken to the Save Manager screen.  There are two blue and green tabs on the left hand side of the screen.  Select the Bibliographic Manager tab.  On the right hand side of the screen you will see several options; select the circle next to the third option, Direct Export to RefWorks.  Now click on the Save button.
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4.  Once you have clicked on the Save button, a new window will appear in which you will be prompted to log on to RefWorks (if you are already logged on to RefWorks, RefWorks will automatically begin importing your references).  After you log on, RefWorks will automatically import your references.  Your screen should then look similar to this:
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9.  To review and edit your newly imported references click on the View Last Imported Folder button, or to find out more details about the import click on the View Log button.  It is recommended that you view and edit all references as they are imported.

FROM ISI:
(e.g. ISI Web of Science)

1.  Select the references you would like to import into your RefWorks library from any ISI database by clicking in the small box next to each reference.  ISI will place all of these selected references in one place that you can access when you’re ready.  Once you’ve selected all of the references you want to import, click on the Save button (located on the right hand side of the screen underneath the Output Records section).  NOTE: You cannot choose Export to Reference Software because that option will only allow you to export to EndNote or ProCite.
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2.  Once you’ve clicked on Save, you will be taken to the Save Options screen.  Make sure the circle next to the words “Field Tagged (plain text) -Import into a reference management tool” is selected. Then click on the Continue button.
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3.  After clicking on Continue, a dialog box should appear asking you whether you would like to Open or Save the file.  If the dialog box does not appear, then click Save on the new Processing Records screen that has also appeared.
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4.  The dialog box (if it appears) will ask you what you would like to do with the file. Select Save to Disk and click OK.  Save the file to your desktop (the name of the file is not important, as long as you can locate it on the desktop).
5.  Once you have saved the file, you will need to log on to RefWorks in a separate window or tab (the latter is a feature of Mozilla Firefox), if you are not logged in already.  After you have logged on select Import from the References menu and you will be taken to a new screen.
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6.  After being directed to the Import screen, choose ISI (Institute for Scientific Information) from the Import Filter/Data Source dropdown menu.  In the Database dropdown menu, underneath the Import Filter/Data Source dropdown menu, select the name of the ISI database you are using.  If there is a specific folder you would like to import all of your new references into, you may select one in the dropdown menu underneath the Database dropdown menu.  NOTE: These references will be imported into your Last Imported folder whether you choose a folder or not.[image: image20.png]Welcome, Bonnie. Log out
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7.  Now make sure the circle next to Import Data from the following Text File is selected.  Click on the Browse button next to the white box underneath the selected circle and locate your ISI results file on your desktop.  At the bottom center of the page click on Import.
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8.  Your screen should then look similar to this:
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9.  To review and edit your newly imported references click on the View Last Imported Folder button, or to find out more details about the import click on the View Log button.  It is recommended that you view and edit all references as they are imported.
FROM CAMBRIDGE SCIENTIFIC ABSTRACTS (CSA) ILLUMINA:
(e.g. Sociological Abstracts)

1.  Select the references you would like to import into your RefWorks library from any CSA Illumina database by clicking in the small box next to each reference.  CSA Illumina will place all of these selected references in one place that you can access when you’re ready.  Once you’ve selected all of the references you want to import, select the RefWorks option (located above the listing of results).
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2.  Once you have selected the RefWorks option, a new screen will appear confirming the number of references you would like to import into your library.  Select the appropriate circle next to the number of references (the references you selected or all of the references in your current search) you would like in your library and then click on the Export to RefWorks button.
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3.  Once you have clicked Export to RefWorks, a new window will appear in which you will be prompted to log on to RefWorks (if you are already logged onto RefWorks, RefWorks will automatically begin importing your references).  After you log on, RefWorks will automatically import your references.  Your screen should then look similar to this:
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4.  To review and edit your newly imported references click on the View Last Imported Folder button, or to find out more details about the import click on the View Log button.  It is recommended that you view and edit all references as they are imported.

FROM Thomson Gale:
(e.g. LegalTrac)

1.  Select the references you would like to import into your RefWorks library from any Thomson Gale database by clicking in the small box next to each reference.  Thomson Gale will place all of these selected references in a folder that you can access when you’re ready.  Once you’ve selected all of the references you want to import, select the Marked Items option (located at the top of the page among the options underneath the database’s logo).
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2.  Once you’ve selected the Marked Items option, a new screen will appear listing all the references you marked during your current search.  Now select the How to Cite Marked Items option.
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3.  After selecting the How to Cite Marked Items option, a new window will open asking you how you would like to generate your citations/references.  Select the circle next to RefWorks (the last option in the Export to Third Party Software grey area) and then click on Export directly below.
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4.  Once you have clicked on Export, a new window will appear in which you will be prompted to log on to RefWorks (if you are already logged on to RefWorks, RefWorks will automatically begin importing your references).  After you log on, RefWorks will automatically import your references.  Your screen should then look similar to this:
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5.  To review and edit your newly imported references click on the View Last Imported Folder button, or to find out more details about the import click on the View Log button.  It is recommended that you view and edit all references as they are imported.

IMPORTING FROM ENDNOTE VERSION 8 OR HIGHER:
1.  If you would like to import your EndNote library and are using EndNote Version 8 or higher, select Import EndNote V8+ Database from the References menu when logged in to your RefWorks library.
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2.  You will then be taken to the Import EndNote V8 Database screen.  Click on Browse next to the white box to choose the EndNote Database you would like to import.  If you would like to import all of the references into a specific folder in your RefWorks library, you may also select the folder you would like underneath the EndNote Database box.  (NOTE: These references will be imported into your Last Imported folder whether you choose a folder or not.)  Once you have made your selections, click Import located at the bottom center of the page.
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3.  Your screen should then look similar to this:
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4. To review and edit your newly imported references click on the View Last Imported Folder button, or to find out more details about the import click on the View Log button.  It is recommended that you view and edit all references as they are imported.

ADDING NEW REFERENCES MANUALLY:

1.  Unfortunately, you will not always be able to directly import references into your RefWorks library (for example, you cannot export references from LexisNexis Academic).  In this case, you will need to manually add these references one at a time.  To do this, select Add New Reference from the References menu once logged on to your RefWorks library.
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2.  The New Reference screen will appear and you will be allowed to enter in the reference information field by field.  (NOTE: RefWorks does not have a spell check feature, so it is important that you enter in information carefully.)  The Ref Type box (toward the top of the page, underneath the In Folder(s) dropdown menu) automatically selects Journal, but you should change it to the appropriate reference type you are manually entering if it is not a journal article.  Choosing a different reference type will rearrange the field names so those most appropriate to the reference type you are entering are toward the top of the list and in black type, while those fields that are optional are moved to the bottom of the list and are in light grey type.
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Notes about entering references manually:

- Make sure the appropriate output style is selected.  To do this, look at what is selected in the View Fields Used By box located above the fields.  You may select the appropriate output style in this dropdown menu.  When you choose different output styles you may notice that the checkmarks next to some of the field names will change.
- Fields with a checkmark next to them are recommended fields for the output style you have selected; however, if you do not have the information to fill in some of the checkmarked fields, you will still be able to save your reference.  If you do not understand what one of the checkmarked fields is asking for, click on the checkmark and you will be directed to a box at the bottom of the page that provides further description of what type of information should be entered into that field.
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- Be sure to select either Print or Electronic in the Source Type dropdown menu located underneath the Ref Type dropdown menu, as this will determine the fields of data that need to be used in your bibliography.
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- Punctuation and text styling (e.g. bold, italics, underline) should largely be avoided when entering information into each field.  The output style will insert the correct punctuation and text styling when it formats your bibliography.  However, if you are sure the output style will not insert the correct punctuation or text styling, you should insert it in the appropriate field.
- Author names should be entered in this format: “Last, First Middle”.  If the author has a title (e.g. Dr. or III), add a comma after the middle name or initial and then type the title.  If there are multiple authors, separate the names with semicolons.
Example: Brown, James J.; Shuffhausen, Emil, Dr.; King, Martin Luther, Jr.

- More information on entering references manually, including more detailed descriptions of specific fields, can be found in the Help section of RefWorks (select Help from the Help menu).

3.  After you have entered in the reference information, click on Save Reference (located between the View Fields Used By menu box and Save & Add New button.  (NOTE: It is imperative that you save your reference EVERY time you make changes to it, as RefWorks will NOT automatically save your work.)
4.  To go back to viewing all of your references, select Back to Reference List (located toward the top of the page on the left hand side) or from the View menu select All References.
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